Edin Jusupovic on Twitter: 03/11/18, I disclosed a vulnerability in the Litecoin litecore implementation (insight-lite-api) maintained by the LTC dev team. NOT patched, can exploit it TODAY. There are serious exploits, you will hear about them from news articles next time. ⚓️⚓️
https://twitter.com/oasace/status/1094894942680363014?s=21

Advertisements